339
 
   
   
   

 

 

 

 
Previous page | 1 | Next page
Print | Email Notification    
Author
Facebook  

Non si accende! Multi 1200 S 2017

Last Update: 6/4/2018 4:48 PM
OFFLINE
Post: 8
Registered in: 4/27/2018
Location: PADOVA
MULTIfriend
5/14/2018 12:24 PM
 
Quote

Ciao a tutti,
sono da poco possessore di una stupenda 1200 S,
ho appena fatto il primo tagliando dei 1000Km.

La moto è sempre andata bene, ma ieri ho fatto molta fatica ad accenderla; Il quadro non dava errori,Il motorino girava ma niente!
L'ho utilizzata al mattino (è partita subito) per circa 50km., poi dopo qualche ora,a motore freddo, ho tentato di riaccenderla ma è partita solo al quarto tentativo.... con un po' di panico visto la batteria stava "calando".

Consigli? E' una cosa che "può succedere" oppure è meglio sentire il concessionario???

Grazie 1000
OFFLINE
Post: 46,082
Registered in: 8/11/2007
Location: RIMINI
MULTIfriend
5/14/2018 1:08 PM
 
Quote

Io la farei vedere ... [SM=x52774]

Non è normale [SM=x52794]




Tra vent'anni sarete più delusi per le cose che non avete fatto che per quelle che avete fatto.
Quindi mollate le cime, allontanatevi dal porto sicuro. Prendete con le vostre vele i venti . Esplorate, sognate , scoprite. (Mark Twain)


OFFLINE
Post: 274
Registered in: 6/22/2008
Location: ASTI
MULTIfriend
5/14/2018 1:52 PM
 
Quote

hai toccato il gas durante l accensione?
OFFLINE
Post: 8
Registered in: 4/27/2018
Location: PADOVA
MULTIfriend
5/14/2018 2:07 PM
 
Quote

OFFLINE
Post: 8
Registered in: 4/27/2018
Location: PADOVA
MULTIfriend
5/14/2018 2:09 PM
 
Quote

Ciao, no il gas non l'ho toccato durante l'accensione.....
OFFLINE
Post: 26,686
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
5/14/2018 2:44 PM
 
Quote

Non toccare mai il gas ,non mollare subito il pulsaante appena senti che sta partendo ,tieni il dito 1sec in più.
Se non si accende comunque fai un giro dal mecca e fatti controllare l'allineamento dei corpi farfallati ,anche se nuova potrebbe aver perso lo zero.
Se avesse più di 15/20000Km ti direi di pulire i corpi farfallati.




OFFLINE
Post: 8
Registered in: 4/27/2018
Location: PADOVA
MULTIfriend
5/14/2018 2:51 PM
 
Quote

Ok grazie 1000!
OFFLINE
Post: 58
Registered in: 3/4/2004
Location: CASTEL SAN PIETRO TERME
MULTIfriend
6/3/2018 11:11 AM
 
Quote

Con pochi km l'ha fatto anche la mia. Discreta figuraccia al mare con la moto che non partiva. Ora ho superato i 4000 e va benissimo. Cmq non dare gas in accensione.
OFFLINE
Post: 8
Registered in: 4/27/2018
Location: PADOVA
MULTIfriend
6/3/2018 1:38 PM
 
Quote

Ciao! La moto non l’ha più fatto. Il meccanico dice che può capitare una volta su 1000000, di non insistere con l’accensione ma semplicemente spegnere il quadro, aspettare qualche secondo e ripartire da zero.
OFFLINE
Post: 46,082
Registered in: 8/11/2007
Location: RIMINI
MULTIfriend
6/4/2018 4:48 PM
 
Quote

[SM=x52767]




Tra vent'anni sarete più delusi per le cose che non avete fatto che per quelle che avete fatto.
Quindi mollate le cime, allontanatevi dal porto sicuro. Prendete con le vostre vele i venti . Esplorate, sognate , scoprite. (Mark Twain)


Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Home Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.5.2] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 2:38 AM. : Printable | Mobile
Copyright © 2000-2020 FFZ srl - www.freeforumzone.com