339
 
   
   
   

 

 

 

 
Previous page | 1 | Next page
Print | Email Notification    
Author

Chiave attiva rotta?

Last Update: 3/14/2019 11:05 PM
OFFLINE
Post: 303
Registered in: 3/16/2013
Location: SORDEVOLO
MULTIfriend
10/5/2017 7:54 PM
 
Quote

Ciao a tutti!
Dallo scorso weekend la moto si comporta come quando la batteria della chiave attiva è scarica. Ossia devo appoggiarla sopra il cruscotto per farlo accendere, e mentre vado esce l'errore "NO KEY".
Il fatto è che continua a farlo anche con una pila nuova. Ho misurato la tensione di entrambe e segnano 3V, quindi suppongo che siano cariche.

A qualcuno è già capitato?
Può essere che si sia rotto il circuito della chiave? O peggio ancora che sia un problema dell'antenna? [SM=x52789]
[Edited by minute83 10/5/2017 7:55 PM]
OFFLINE
Post: 450
Registered in: 10/10/2017
Location: VILLAFRANCA DI VERONA
MULTIfriend
10/15/2017 8:43 AM
 
Quote

Se hai controllato la chiave ed è carica secondo me potrebbe essere un problema di antenna....di ricezione del segnale......
OFFLINE
Post: 36
Registered in: 10/24/2007
Location: ANCONA
MULTIfriend
1/24/2019 11:53 PM
 
Quote

Mi è successa la stessa cosa....fino al punto che mi ha lasciato proprio a piedi perché la chiave non funzionava più e nemmeno tramite pin. Il conce dice che sicuramente è handsfree, però da prove effettuata con chiave rossa master la moto parte quindi escluderei handsfree. Ora devo fare la prova di sostituire la chiave elettronica...prezzo circa 120 euro




OFFLINE
Post: 29,898
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
1/25/2019 9:10 AM
 
Quote

Re:
brandini80, 24/01/2019 23.53:

Mi è successa la stessa cosa....fino al punto che mi ha lasciato proprio a piedi perché la chiave non funzionava più e nemmeno tramite pin. Il conce dice che sicuramente è handsfree, però da prove effettuata con chiave rossa master la moto parte quindi escluderei handsfree. Ora devo fare la prova di sostituire la chiave elettronica...prezzo circa 120 euro




120€ solo il trasponder senza la chiave fisica....quella costa 18€ e 5€ la spina + 28€ per incidere la chiave [SM=x52793]

A me con la 1200S Sport per farla funzionare gli ho cambiato 2 pile.


Questa estate con la 1260 sono andato in giro senza trasponder perchè l'ho perso ,usavo il PIN ma non dava errore ,veniva solo segnalato che era stata avviata col codice




&
OFFLINE
Post: 36
Registered in: 10/24/2007
Location: ANCONA
MULTIfriend
1/25/2019 9:53 AM
 
Quote

Si infatti sono gli stessi prezzi che hanno detto a me




OFFLINE
Post: 876
Registered in: 9/21/2008
MULTIfriend
1/26/2019 8:00 AM
 
Quote

Re:
brandini80, 25/01/2019 09.53:

Si infatti sono gli stessi prezzi che hanno detto a me



Che multi hai?
Sai che c è stato un richiamo per le chiavi con cambio in garanzia!
OFFLINE
Post: 36
Registered in: 10/24/2007
Location: ANCONA
MULTIfriend
1/26/2019 9:14 AM
 
Quote

No non so nulla a riguardo, ma dubito che la mia multi 1200 s del 2010 possa ricevere ancora richiami in garanzia.....




OFFLINE
Post: 7
Registered in: 11/21/2016
Location: CAPRINO BERGAMASCO
MULTIfriend
1/26/2019 11:49 AM
 
Quote

Ciao
mi è successa la stessa cosa 2 anni fa con modello pikes Peak 2012.
Ho cambiato tre pile comprate nei centri commerciali, alla fine mi è stato consigliato, da un amico elettrauto, di usare sempre marca Duracell per i telecomandi moto e auto; problema risolto.
Non so se può essere il tuo caso.
OFFLINE
Post: 36
Registered in: 10/24/2007
Location: ANCONA
MULTIfriend
1/26/2019 12:40 PM
 
Quote

Posso anche provare ma dubito....ho provato una pila nuova io, è una anche il conce....ma nulla
Ora con un mio amico che si intende di elettronica volevo tentare di sostituire il cristallo di quarzo sul chip della chiave.
Costa circa 1 euro e secondo lui molte volte il malfunzionamento di queste chiavi è imputato alla rottura di questo quarzo
[Edited by brandini80 1/26/2019 12:42 PM]




OFFLINE
Post: 876
Registered in: 9/21/2008
MULTIfriend
1/26/2019 3:15 PM
 
Quote

Re:
brandini80, 26/01/2019 09.14:

No non so nulla a riguardo, ma dubito che la mia multi 1200 s del 2010 possa ricevere ancora richiami in garanzia.....



No, infatti il richiamo è per le 2015/2016

OFFLINE
Post: 87
Registered in: 2/27/2011
Location: CALDERARA DI RENO
MULTIfriend
2/4/2019 6:57 PM
 
Quote

Chiave attiva rotta?
Ciao,
Io farei alcune prove.

Chiave attiva, con e senza batteria e passiva appoggiate sul cruscotto a destra, la moto "si deve" accendere.
Se si mette in moto, in questa modo, la parte moto dovrebbe essere a posto.

L'avviamento con codice dovrebbe essere indipendente dalla chiave, non serve la chiave per attivarlo!

Un consiglio che ti hanno già scritto una buona batteria di qualità, e provare magari...

Cambiare il quarzo..prendere la stessa frequenza ecc... costerà poco ma credo che ti convenga andare dal concessionario.

Facci sapere.

Buona Vita
OFFLINE
Post: 36
Registered in: 10/24/2007
Location: ANCONA
MULTIfriend
2/4/2019 7:06 PM
 
Quote

Si l'avviamento con chiave passiva è ok ed anche con il codice. Ill tentativo di una pila nuova l'ho già fatto sia io che il conce...per questo volevo provare la sostituzione del quarzo prima di spendere 120 euro per acquisto nuova chiave.




OFFLINE
Post: 2,789
Registered in: 8/6/2011
Location: MONZA
MULTIfriend
2/5/2019 10:08 PM
 
Quote

Ho provato anche io questa estate tre pile diverse, ma niente.
Poi mia madre mi ha dato una pila "cinese" da un euro: è ancora li che funziona...
Le pile hanno una scadenza; verificala.

[SM=x52783]




OFFLINE
Post: 36
Registered in: 10/24/2007
Location: ANCONA
MULTIfriend
2/6/2019 3:57 PM
 
Quote

Ok grazie




OFFLINE
Post: 39
Registered in: 4/30/2017
Location: ROMENTINO
MULTIfriend
2/10/2019 8:48 AM
 
Quote

Ciao, ho portato la mia multi a fare il tagliando è mi hanno detto che c’è un richiamo per la chiave attiva, la devono sostituire.
Il richiamo CR159
La mia è una multi dvt 2016
OFFLINE
Post: 77
Registered in: 5/28/2016
Location: GHEDI
MULTIfriend
2/20/2019 9:46 AM
 
Quote

Confermo, lhanno sostituita anche a me, multi dvt 2016
A me nin aveva dato nessun problema in passato
OFFLINE
Post: 3
Registered in: 3/10/2019
MULTIfriend
3/14/2019 2:46 AM
 
Quote

Problema simile con la mia 1200 del 2016. Mi sembra che la pila non faccia bene contatto. Ho messo uno spessore ma non e' durato.

Dite che il conce dovrebbe cambiarmi la chiave?
OFFLINE
Post: 29,898
Registered in: 10/29/2004
Location: USMATE VELATE
MULTIfriend
3/14/2019 10:01 AM
 
Quote

Re:
"Will", 14/03/2019 02.46:

Problema simile con la mia 1200 del 2016. Mi sembra che la pila non faccia bene contatto. Ho messo uno spessore ma non e' durato.

Dite che il conce dovrebbe cambiarmi la chiave?



Il conce a pc fa la verifica con il n° di telaio e se rientra nel richiamo ti cambia quello che serve.
Se con il N° non rientra è più probabile che devi aprire il portafogli.

[Edited by multimarco 3/14/2019 10:04 AM]




&
OFFLINE
Post: 90
Registered in: 3/27/2016
Location: GENOVA
MULTIfriend
3/14/2019 11:05 PM
 
Quote

Re: Re:
multimarco, 14/03/2019 10.01:



Il conce a pc fa la verifica con il n° di telaio e se rientra nel richiamo ti cambia quello che serve.
Se con il N° non rientra è più probabile che devi aprire il portafogli.




smarrita la chiave il problema aprire il portafogli😅😅😅

Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Reply
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]

Feed | Forum | Album | Users | Search | Log In | Register | Admin
Create your free community and forum! Register to FreeForumZone
FreeForumZone [v.6.1] - Leggendo la pagina si accettano regolamento e privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 11:45 PM. : Printable | Mobile
Copyright © 2000-2024 FFZ srl - www.freeforumzone.com